<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.radioplus.fr/xmlrpc.php" />
<title>Technoverdrive 28.10.17 - Radio Plus Artois Bassin Minier Haut de France</title>
<meta property="og:title" content="Technoverdrive 28.10.17 - Radio Plus Artois Bassin Minier Haut de France"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="On ne parlera pas forcément d'Haloween dans ce nouveau numéro de technoverdrive, mais on vous parler"/>
<meta property="og:url" content="https://www.radioplus.fr/technoverdrive-28-10-17/"/>
<meta property="og:site_name" content="Radio Plus Artois Bassin Minier Haut de France"/>
<meta property="og:image" content="https://www.radioplus.fr/wp-content/uploads/2017/10/Jeff-Mills-Jules-Verne-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.radioplus.fr/technoverdrive-28-10-17/" />
<link rel="publisher" href="https://plus.google.com/+RadioplusFr62"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Technoverdrive 28.10.17 - Radio Plus Artois Bassin Minier Haut de France" />
<meta property="og:description" content="On ne parlera pas forcément d&rsquo;Haloween dans ce nouveau numéro de technoverdrive, mais on vous parlera du décret du 09 août dernier qui veut rabaisser les limites sonores dans les salles de concerts,  de spectacles, les festivals, les clubs, et auxquels des artistes comme Jean-Michel Jarre, Jeff Mills ou Laurent Garnier s&rsquo;opposent; mais aussi de &hellip;" />
<meta property="og:url" content="https://www.radioplus.fr/technoverdrive-28-10-17/" />
<meta property="og:site_name" content="Radio Plus Artois Bassin Minier Haut de France" />
<meta property="article:publisher" content="https://www.facebook.com/radioplus62" />
<meta property="article:tag" content="Cosmin TRG" />
<meta property="article:tag" content="décret du 09 août 2017" />
<meta property="article:tag" content="jean michel jarre" />
<meta property="article:tag" content="Jeff Mills" />
<meta property="article:tag" content="jpmtrax" />
<meta property="article:tag" content="Laurent arnier" />
<meta property="article:tag" content="Len Faki" />
<meta property="article:tag" content="limitation sonore" />
<meta property="article:tag" content="Pheromone Blue" />
<meta property="article:tag" content="technoverdrive" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-10-28T19:43:53+00:00" />
<meta property="og:image" content="https://www.radioplus.fr/wp-content/uploads/2017/10/Jeff-Mills-Jules-Verne.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="441" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="On ne parlera pas forcément d&rsquo;Haloween dans ce nouveau numéro de technoverdrive, mais on vous parlera du décret du 09 août dernier qui veut rabaisser les limites sonores dans les salles de concerts,  de spectacles, les festivals, les clubs, et auxquels des artistes comme Jean-Michel Jarre, Jeff Mills ou Laurent Garnier s&rsquo;opposent; mais aussi de &hellip;" />
<meta name="twitter:title" content="Technoverdrive 28.10.17 - Radio Plus Artois Bassin Minier Haut de France" />
<meta name="twitter:site" content="@radioplus62" />
<meta name="twitter:image" content="https://www.radioplus.fr/wp-content/uploads/2017/10/Jeff-Mills-Jules-Verne.jpg" />
<meta name="twitter:creator" content="@radioplus62" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Plus Artois Bassin Minier Haut de France &raquo; Flux" href="https://www.radioplus.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plus Artois Bassin Minier Haut de France &raquo; Flux des commentaires" href="https://www.radioplus.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Plus Artois Bassin Minier Haut de France &raquo; Technoverdrive 28.10.17 Flux des commentaires" href="https://www.radioplus.fr/technoverdrive-28-10-17/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioplus.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.radioplus.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.radioplus.fr/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.radioplus.fr/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radioplus.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.radioplus.fr/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.radioplus.fr/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.radioplus.fr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.radioplus.fr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='https://www.radioplus.fr/wp-content/themes/sahifa/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.radioplus.fr/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.radioplus.fr/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.radioplus.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.radioplus.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radioplus.fr/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-47268233-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.radioplus.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.radioplus.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioplus.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioplus.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4fvoO-4SE' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioplus.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioplus.fr%2Ftechnoverdrive-28-10-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioplus.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioplus.fr%2Ftechnoverdrive-28-10-17%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.radioplus.fr/wp-admin/admin-ajax.php"</script><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.radioplus.fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioplus.fr/?wordfence_logHuman=1&hid=39A80F80A00D9C45E21ACF4B30C002E3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="https://www.radioplus.fr/wp-content/uploads/2017/05/favicon_radioplus.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.radioplus.fr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.radioplus.fr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.radioplus.fr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.radioplus.fr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.radioplus.fr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" href="http://www.radioplus.fr/wp-content/uploads/2014/05/29199_105213516195164_7691631_n-150x150.jpg" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #37b8eb;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#37b8eb;
}

::-webkit-scrollbar-thumb{
	background-color:#37b8eb !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #37b8eb;
}
	
.search-block:after {
	border-right-color:#37b8eb;
}

body.rtl .search-block:after {
	border-left-color:#37b8eb;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #37b8eb;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #37b8eb;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #37b8eb;
	border-color: #37b8eb;
}

#order_review,
#order_review_heading {
	border-color: #37b8eb;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('http://www.radioplus.fr/wp-content/uploads/2015/02/fader-393041_12801.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.radioplus.fr/wp-content/uploads/2015/02/fader-393041_12801.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.radioplus.fr/wp-content/uploads/2015/02/fader-393041_12801.jpg',sizingMethod='scale')" !important;
}
	
.cat-box-content, #sidebar .widget-container, .post-listing, .column2 li.first-news, .wide-box li.first-news, #commentform  {
	background-color:#ffffff !important; 
				}


#wrapper, #wrapper.wide-layout, #wrapper.boxed-all { background:#ebebeb     ;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.radioplus.fr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.radioplus.fr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.radioplus.fr/wp-content/uploads/2014/02/logo-radio-plus-rond.bmp" sizes="32x32" />
<link rel="icon" href="https://www.radioplus.fr/wp-content/uploads/2014/02/logo-radio-plus-rond.bmp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radioplus.fr/wp-content/uploads/2014/02/logo-radio-plus-rond.bmp" />
<meta name="msapplication-TileImage" content="https://www.radioplus.fr/wp-content/uploads/2014/02/logo-radio-plus-rond.bmp" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
</style>
</head>
<body id="top" class="single single-post postid-18764 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">dimanche ,  29  octobre 2017</span>					
				<div class="top-menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-4674" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-4674"><a href="https://www.radioplus.fr/actualite/">Actualité</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://www.radioplus.fr/qui-sommes-nous/">Qui sommes nous ?</a></li>
<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="https://www.radioplus.fr/partenaires/">Partenaires</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.radioplus.fr/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.radioplus.fr/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.radioplus.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+RadioplusFr62" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/radioplus62" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/radioplus62" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCAd3xbPNVaagJJPD0aU2LrA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/radioplusfm/" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-bottom:10px;">
			<h2>								<a title="Radio Plus Artois Bassin Minier Haut de France" href="https://www.radioplus.fr/">
					<img src="http://www.radioplus.fr/wp-content/uploads/2014/12/HeaderRadioPlus2.jpg" alt="Radio Plus Artois Bassin Minier Haut de France"  /><strong>Radio Plus Artois Bassin Minier Haut de France Radio Plus la Radio qui vous en donne plus à Lens , Béthune, Hénin Beaumont, Arras, Lille.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu1" class="menu"><li id="menu-item-4630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4630"><a href="http://www.radioplus.fr"><i class="fa home"></i>Accueil</a></li>
<li id="menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-579"><a href="http://www.radioplus.fr/qui-sommes-nous/"><i class="fa fa-list"></i>La Radio</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a href="https://www.radioplus.fr/qui-sommes-nous/">QUI SOMMES NOUS</a></li>
	<li id="menu-item-11648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11648"><a href="https://www.radioplus.fr/ou-sommes-nous/">Où SOMMES Nous ?</a></li>
	<li id="menu-item-13160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13160"><a href="https://www.radioplus.fr/20-ans-de-radio-plus/">Plus de 20 ans de RADIO PLUS</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-13036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13036"><a href="https://www.radioplus.fr/decibelfest-billeterie/">DECIBEL&rsquo;FEST</a></li>
	</ul>
</li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://www.radioplus.fr/lequipe/">L&rsquo;EQUIPE RADIO PLUS</a></li>
	<li id="menu-item-2667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2667"><a href="https://www.radioplus.fr/zone-diffusion/">ZONE DE DIFFUSION</a></li>
	<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://www.radioplus.fr/historique/">HISTORIQUE DE RADIO PLUS</a></li>
	<li id="menu-item-4484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4484"><a href="https://www.radioplus.fr/dossier-presse-radio/">DOSSIER DE PRESSE</a></li>
	<li id="menu-item-8065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8065"><a href="https://www.radioplus.fr/devenez-benevole-sur-radio-plus/">DEVENEZ BENEVOLE SUR RADIO PLUS</a></li>
	<li id="menu-item-18656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18656"><a href="https://www.radioplus.fr/charte-de-radio-plus/">LA CHARTE DE RADIO PLUS</a></li>
	<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="https://www.radioplus.fr/logo/">LOGO RADIO PLUS</a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6810"><a href="https://www.radioplus.fr/rnt-radio-numerique-terrestre/">RNT RADIO NUMERIQUE TERRESTRE DAB+</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="https://www.radioplus.fr/grille-programmes/"><i class="fa fa-headphones "></i>Grille des Programmes</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-9010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9010"><a href="https://www.radioplus.fr/country-lundi-20h-a-22h-et-jeudi-18h-a-20h/">Les Emissions musicales des bénévoles</a></li>
	<li id="menu-item-10115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10115"><a href="https://www.radioplus.fr/les-emissions-thematiques/">Les Emissions Thématiques</a></li>
</ul>
</li>
<li id="menu-item-3176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3176"><a href="https://www.radioplus.fr/emissions/"><i class="fa fa-list "></i>Émissions</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-696"><a>Lundi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6945"><a href="https://www.radioplus.fr/la-matinale-plus-7h-a-9h/">LA MATINALE PLUS : 7H à 9H</a></li>
		<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://www.radioplus.fr/lair-du-temps/">L&rsquo;AIR DU TEMPS &#8211; 9H</a></li>
		<li id="menu-item-14302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14302"><a href="https://www.radioplus.fr/kaliedoscope/">KALIEDOSCOPE -10h</a></li>
		<li id="menu-item-10506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10506"><a href="https://www.radioplus.fr/pause-cafe-13h30-14h/">LIGHT YOU FIRE : 11h à 12h</a></li>
		<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475"><a href="https://www.radioplus.fr/oldies-godies/">OLDIES BUT GOLDIES : 12 H à 14h</a></li>
		<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://www.radioplus.fr/paradis-musicale/">ESCAPADE FOLKLORIQUE : 14 H</a></li>
		<li id="menu-item-809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-809"><a href="https://www.radioplus.fr/libre-echange/">LA VOIX DES SENIORS &#8211; 16H</a></li>
		<li id="menu-item-737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-737"><a href="https://www.radioplus.fr/sport-plus/">SPORT PLUS : 18H</a></li>
		<li id="menu-item-13782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13782"><a href="https://www.radioplus.fr/56k/">56K : 20h à 21h</a></li>
	</ul>
</li>
	<li id="menu-item-697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-697"><a>Mardi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6946"><a href="https://www.radioplus.fr/la-matinale-plus-7h-a-9h/">LA MATINALE PLUS : 7H à 9H</a></li>
		<li id="menu-item-16663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16663"><a href="https://www.radioplus.fr/lheure-flamande-9h/">L&rsquo;HEURE FLAMANDE :9h</a></li>
		<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://www.radioplus.fr/musique-plus/">MUSIQUE PLUS : 10 H</a></li>
		<li id="menu-item-16475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16475"><a href="https://www.radioplus.fr/hit-machine-plus-12h/">Hit Machine Plus: 12h</a></li>
		<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="https://www.radioplus.fr/la-legende-musicale/">LA LEGENDE MUSICALE : 14 H</a></li>
		<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="https://www.radioplus.fr/meteo-en-region-mardi-16h-17h/">METEO EN REGION : 16H</a></li>
		<li id="menu-item-3537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3537"><a href="http://www.radioplus.fr/acoustique-chaque-mardi/">LA VOIX DES SENIORS :20 H</a></li>
		<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4185"><a href="https://www.radioplus.fr/comics-bazar-vendredi-13h30/">COMICS BAZAR  19H00</a></li>
	</ul>
</li>
	<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-698"><a>Mercredi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6947"><a href="https://www.radioplus.fr/la-matinale-plus-7h-a-9h/">LA MATINALE PLUS : 7H à 9H</a></li>
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.radioplus.fr/la-vie-des-livres/">LA VIE DES LIVRES : 9 H</a></li>
		<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="https://www.radioplus.fr/pele-mele/">PELE MELE : 11H</a></li>
		<li id="menu-item-916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-916"><a href="https://www.radioplus.fr/zickard-radio-show/">FREQUENCE TROPIQUES : 14 H</a></li>
		<li id="menu-item-4358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4358"><a href="https://www.radioplus.fr/maintenant-jy-vais-14h/">MAINTENANT J&rsquo;Y VAIS &#8211; 15h</a></li>
		<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="https://www.radioplus.fr/sunny-day/">ATELIER RADIO : 15H OU 16H</a></li>
		<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9364"><a href="https://www.radioplus.fr/prise-de-tete-mercredi-22h/">PRISE DE TETE  REGGAE: 22H</a></li>
	</ul>
</li>
	<li id="menu-item-699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-699"><a>Jeudi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-8948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8948"><a href="https://www.radioplus.fr/hit-hit-hit-hourra/">HIT HIT HIT HOURRA – JEUDI 6H ET SAMEDI 10H</a></li>
		<li id="menu-item-6948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6948"><a href="https://www.radioplus.fr/la-matinale-plus-7h-a-9h/">LA MATINALE PLUS : 7H à 9H</a></li>
		<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.radioplus.fr/frequence-association/">FREQUENCE ASSOCIATION : 9H</a></li>
		<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.radioplus.fr/microscope-franf/">MICROSCOPE FRANF REPORTAGES &#8211; 10H</a></li>
		<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.radioplus.fr/savoir-plus/">SAVOIR PLUS EN PAS DE CALAIS-11H</a></li>
		<li id="menu-item-13786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13786"><a href="https://www.radioplus.fr/routes-de-laccordeon-12h-a-14h/">SUR LES ROUTES DE L&rsquo;ACCORDEON 12h à 14h</a></li>
		<li id="menu-item-15901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15901"><a href="https://www.radioplus.fr/la-dolce-vita/">LA DOLCE VITA 14h à 15h</a></li>
		<li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="https://www.radioplus.fr/scene-jeudi-15h-a-16h/">TOUS EN SCENE  15h à 16h</a></li>
		<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://www.radioplus.fr/w-country/">GENERATION COUNTRY: 18 H</a></li>
		<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="https://www.radioplus.fr/turbo-rock/">TURBO ROCK HEAVY METAL: 20 H</a></li>
	</ul>
</li>
	<li id="menu-item-700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-700"><a>Vendredi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6949"><a href="https://www.radioplus.fr/la-matinale-plus-7h-a-9h/">LA MATINALE PLUS : 7H à 9H</a></li>
		<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://www.radioplus.fr/love-generation/">LOVE GENERATION : 9h</a></li>
		<li id="menu-item-10657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10657"><a href="https://www.radioplus.fr/chansons-eternelles/">LA BOITE A MUSIQUE 12h à 14h</a></li>
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.radioplus.fr/de-douvrin-varsovie/">DE DOUVRIN A VARSOVIE: 14h</a></li>
		<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.radioplus.fr/remember-time/">REMEMBER THE TIME: 18h</a></li>
		<li id="menu-item-1850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1850"><a href="https://www.radioplus.fr/fan-de-funk/">FAN DE FUNK: 20h</a></li>
		<li id="menu-item-1849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1849"><a href="https://www.radioplus.fr/fan-de-mix/">FAN DE MIX: 22h</a></li>
		<li id="menu-item-4385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385"><a href="https://www.radioplus.fr/funk-to-funky-23h-01h00/">FUNK TO FUNKY 23H-01H00</a></li>
	</ul>
</li>
	<li id="menu-item-701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-701"><a>Samedi</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.radioplus.fr/salut-les-sixties/">SALUT LES SIXTIES: 9H</a></li>
		<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="https://www.radioplus.fr/hit-hit-hit-hourra/">HIT HIT HIT HOURRA – JEUDI 6H ET SAMEDI 10H</a></li>
		<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.radioplus.fr/pause-cafe-13h30/">FLASH BACK : 11h à 12h</a></li>
		<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.radioplus.fr/cest-arrive-jour/">C&rsquo;EST ARRIVE UN JOUR: 13h</a></li>
		<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://www.radioplus.fr/musiques-dhier-aujourdhui-demain/">MUSIQUES D&rsquo;HIER AUJOURD&rsquo;HUI ET DEMAIN : 14h</a></li>
		<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.radioplus.fr/humour-plus-3/">HUMOUR PLUS: 16h</a></li>
		<li id="menu-item-2493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2493"><a title="AVEC JEAN BAPTISTE" href="https://www.radioplus.fr/frequence-tropiques/">PLUS DE ROCK : 18 H</a></li>
		<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="https://www.radioplus.fr/dance-radio-plus/">DANCE RADIO PLUS : 19 H</a></li>
		<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://www.radioplus.fr/technoverdrive/">TECHNOVERDRIVE : 21 H</a></li>
		<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="https://www.radioplus.fr/bidije/">BIDIDJE – Live Set : 23 H</a></li>
	</ul>
</li>
	<li id="menu-item-8740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8740"><a href="https://www.radioplus.fr/dimanche/">Dimanche</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-15092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15092"><a href="https://www.radioplus.fr/expresso-musette-7h-a-8h/">EXPRESSO MUSETTE: 7h à 8h</a></li>
		<li id="menu-item-8744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8744"><a href="https://www.radioplus.fr/vos-dedicaces-dominicales-10h-13/">Vos dédicaces dominicales 10h-13h 1 sem/2</a></li>
		<li id="menu-item-14516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14516"><a href="https://www.radioplus.fr/le-temps-des-cerises/">LE TEMPS DES CERISES 10h-13h 1 sem/3</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3420"><a href="https://soundcloud.com/radioplusfm/tracks" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://soundcloud.com/radioplusfm/tracks', 'Reportages']);" >Reportages</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-15342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15342"><a href="https://www.radioplus.fr/geolocall/">GEOLOCALL</a></li>
	<li id="menu-item-17860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17860"><a href="https://www.radioplus.fr/reportages-regionaux/">REPORTAGES REGIONAUX</a></li>
	<li id="menu-item-5973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5973"><a href="https://www.radioplus.fr/speciales-podcast/">EMISSIONS SPECIALES</a></li>
	<li id="menu-item-9312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9312"><a href="https://www.radioplus.fr/reecoutez/">REECOUTEZ NOS COUPS DE COEURS</a></li>
	<li id="menu-item-4014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4014"><a href="https://www.radioplus.fr/magazine-regional-parlons-franf/">Magazine régional parlons FRANF</a></li>
	<li id="menu-item-10710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10710"><a href="https://www.radioplus.fr/sejour-ski-bruay-buissiere/">SEJOUR SKI BRUAY LA BUISSIERE</a></li>
</ul>
</li>
<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-230"><a>Services</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-753"><a href="https://www.radioplus.fr/publicite-sur-radio-plus/">PUBLICITES SUR RADIO PLUS</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://www.radioplus.fr/diffusion-annonces/">DIFFUSION DE VOS ANNONCES ASSOCIATIVES INFO LOCALE</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.radioplus.fr/stage-radiophonique-2/">ATELIERS RADIOPHONIQUES EDUCATION AUX MEDIAS</a></li>
	<li id="menu-item-7973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7973"><a title="TAP" href="https://www.radioplus.fr/tap-temps-dactivite-periscolaire-radiophonique/">TAP  TEMPS d&rsquo;ACTIVITE PERISCOLAIRE RADIOPHONIQUE</a></li>
	<li id="menu-item-11672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11672"><a href="https://www.radioplus.fr/promotion-de-votre-single/">PROMOTION DE VOTRE SINGLE</a></li>
	<li id="menu-item-6074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6074"><a href="https://www.radioplus.fr/club-auditeur-radio-plus/">CLUB AUDITEUR RADIO PLUS</a></li>
	<li id="menu-item-3392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3392"><a href="https://www.radioplus.fr/diffusez-vos-annonces/">JE VENDS- JE TROUVE LES ANNONCES DES PARTICULIERS</a></li>
	<li id="menu-item-8711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8711"><a href="https://www.radioplus.fr/plateaux-radio-pour-vos-evenements/">PLATEAUX RADIO POUR VOS EVENEMENTS</a></li>
	<li id="menu-item-1731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1731"><a href="https://www.radioplus.fr/objets-vendre/">OBJETS A VENDRE</a></li>
	<li id="menu-item-9567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9567"><a href="https://www.radioplus.fr/location-de-salle/">LOCATION DE SALLE</a></li>
	<li id="menu-item-6137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6137"><a href="https://www.radioplus.fr/accueil-de-stagiaire-bts-iut-journaliste/">ACCUEIL DE STAGIAIRE BTS -IUT- JOURNALISTE</a></li>
	<li id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.radioplus.fr/animaux-adopter/">ANIMAUX A ADOPTER</a></li>
	<li id="menu-item-2833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2833"><a href="https://www.radioplus.fr/animaux-perdus/">ANIMAUX PERDUS</a></li>
</ul>
</li>
<li id="menu-item-1060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1060"><a href="https://www.radioplus.fr/thematique/">Thématiques</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1066"><a href="https://www.radioplus.fr/culture/">CULTURE</a></li>
	<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="https://www.radioplus.fr/environnement/">ENVIRONNEMENT</a></li>
	<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072"><a href="https://www.radioplus.fr/handicap/">HANDICAP</a></li>
	<li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://www.radioplus.fr/social/">SOCIAL</a></li>
	<li id="menu-item-8449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8449"><a href="https://www.radioplus.fr/intergeneration-radio-senior/">INTERGENERATION RADIO SENIOR</a></li>
	<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063"><a href="https://www.radioplus.fr/solidarites-internationale/">SOLIDARITE INTERNATIONALE</a></li>
	<li id="menu-item-4603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4603"><a href="https://www.radioplus.fr/thematique/insertion/">INSERTION</a></li>
	<li id="menu-item-8251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8251"><a href="https://www.radioplus.fr/mildeca-drogue-alcool-ca-nous-parle/">MILDECA Drogue Alcool ça nous parle</a></li>
	<li id="menu-item-8361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8361"><a href="https://www.radioplus.fr/chroniques-saf-syndrome-dalcoolisation-foetale/">CHRONIQUES SAF syndrome d&rsquo;alcoolisation foetale</a></li>
	<li id="menu-item-9176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9176"><a href="https://www.radioplus.fr/cours-de-polonais/">COURS DE POLONAIS</a></li>
</ul>
</li>
<li id="menu-item-18146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18146"><a href="https://www.radioplus.fr/electionss/">Elections</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-17124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17124"><a href="https://www.radioplus.fr/election/">Élections législatives juin 2017</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="https://www.radioplus.fr/elections-municipales-2020/">Elections municipales 2020</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://livredor.hiwit.org/index.php?idsite=16483&#038;zone=e" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://livredor.hiwit.org/index.php?idsite=16483&#038;zone=e', 'Livre d&rsquo;or']);" >Livre d&rsquo;or</a></li>
<li id="menu-item-4651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4651"><a href="https://www.radioplus.fr/boutique/">Notre Boutique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-10615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10615"><a href="https://www.radioplus.fr/boutique-2/">EMISSIONS ET CD</a></li>
	<li id="menu-item-9439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9439"><a href="https://www.radioplus.fr/vente-materiel-doccasion-radio/">Matériel Radio Occasion</a></li>
	<li id="menu-item-4648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4648"><a href="https://www.radioplus.fr/my-account/">Mon compte</a></li>
	<li id="menu-item-4650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4650"><a href="https://www.radioplus.fr/cart/">Panier</a></li>
	<li id="menu-item-4649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4649"><a href="https://www.radioplus.fr/checkout/">Commande</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
								<ul>
								<li><a href="https://www.radioplus.fr/offres-d-emploi-11-23-decembre/" title="Nos offres d'emploi avec notre partenaire passeport forma">Nos offres d'emploi avec notre partenaire passeport forma</a></li>				
							<li><a href="https://www.radioplus.fr/rnt-radio-numerique-terrestre/" title="Radio Plus émettra en radio numérique terrestre (RNT ) DAB + CANAL A022 en décembre 2017">Radio Plus émettra en radio numérique terrestre (RNT ) DAB + CANAL A022 en décembre 2017</a></li>				
						</ul>
					
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 1381 , timeout: 8033});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.radioplus.fr">Home</a></span> <span class="delimiter">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.radioplus.fr/category/culture/">Culture</a></span> <span class="delimiter">&raquo;</span> <span class="current">Technoverdrive 28.10.17</span></div>
		

		
		<article class="post-listing post-18764 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-articles tag-cosmin-trg tag-decret-du-09-aout-2017 tag-jean-michel-jarre tag-jeff-mills tag-jpmtrax tag-laurent-arnier tag-len-faki tag-limitation-sonore tag-pheromone-blue tag-technoverdrive" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.radioplus.fr/wp-content/uploads/2017/10/Jeff-Mills-Jules-Verne-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Jeff-Mills-Jules-Verne" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Technoverdrive 28.10.17</span></h1>

							
				<div class="entry">
					
					
					<p>On ne parlera pas forcément d&rsquo;Haloween dans ce nouveau numéro de technoverdrive, mais on vous parlera du décret du 09 août dernier qui veut rabaisser les limites sonores dans les salles de concerts,  de spectacles, les festivals, les clubs, et auxquels des artistes comme Jean-Michel Jarre, Jeff Mills ou Laurent Garnier s&rsquo;opposent; mais aussi de la résidence de Jeff Mills dans l&rsquo;ancienne demeure de Jules Vernes à Amiens, et on vous passera quelques unes des dernières nouveautés techno, notamment les espagnols de Pheromone Blue, Cosmin TRG, Len Faki qui sera d&rsquo;ailleurs ce soir derrière les platines du Fuse à Bruxelles pour un set plus long qu&rsquo;habituellement, sans oublier un saut 30 ans en arrière avec une des formations emblématiques de la new beat : Amnesia. Rendez-vous ce soir à 21h00 sur Radio Plus.</p>
<p>Petit bonus, que je ne vous dis pas dans l&rsquo;émission, le coffret de disques vyniles (des pictures !!) &laquo;&nbsp;Planets&nbsp;&raquo; de Jeff Mills a été réédité à 300 exemplaires. Prix : 150 dollars sur le site du label Axis. Un must pour les fans de la légende de la techno qui rappelez-vous a attiré du monde à la scène du Louvre Lens il y a quelques temps à travers une prestation mémorable. Si vous ne savez pas quoi offrir à Noël à un fan de Jeff Mills&#8230;</p>
<p><img class="alignnone size-medium wp-image-18765" src="https://www.radioplus.fr/wp-content/uploads/2017/10/coffret_vyniles-planetes-296x300.jpg" alt="coffret_vyniles planetes" width="296" height="300" srcset="https://www.radioplus.fr/wp-content/uploads/2017/10/coffret_vyniles-planetes-296x300.jpg 296w, https://www.radioplus.fr/wp-content/uploads/2017/10/coffret_vyniles-planetes-768x778.jpg 768w, https://www.radioplus.fr/wp-content/uploads/2017/10/coffret_vyniles-planetes.jpg 1008w" sizes="(max-width: 296px) 100vw, 296px" /><img class="alignnone size-medium wp-image-18766" src="https://www.radioplus.fr/wp-content/uploads/2017/10/planets-jeff_mills-300x220.jpg" alt="planets-jeff_mills" width="300" height="220" srcset="https://www.radioplus.fr/wp-content/uploads/2017/10/planets-jeff_mills-300x220.jpg 300w, https://www.radioplus.fr/wp-content/uploads/2017/10/planets-jeff_mills-768x563.jpg 768w, https://www.radioplus.fr/wp-content/uploads/2017/10/planets-jeff_mills.jpg 862w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>n,</p>
<div class='yarpp-related'>
<h3>Articles en relation:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.radioplus.fr/places-dream-nation-gagner/' title='Des places pour Dream Nation à gagner'>
<img width="120" height="120" src="https://www.radioplus.fr/wp-content/uploads/2014/07/dream-nation-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="dream nation" srcset="https://www.radioplus.fr/wp-content/uploads/2014/07/dream-nation-120x120.jpg 120w, https://www.radioplus.fr/wp-content/uploads/2014/07/dream-nation-150x150.jpg 150w, https://www.radioplus.fr/wp-content/uploads/2014/07/dream-nation-70x70.jpg 70w, https://www.radioplus.fr/wp-content/uploads/2014/07/dream-nation-140x140.jpg 140w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Des places pour Dream Nation à gagner</span></a>
<a class='yarpp-thumbnail' href='https://www.radioplus.fr/technoverdrive-samedi-21h-2/' title='TECHNOVERDRIVE SAMEDI 21H'>
<img width="120" height="120" src="https://www.radioplus.fr/wp-content/uploads/2016/03/volca-dx-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="volca dx" srcset="https://www.radioplus.fr/wp-content/uploads/2016/03/volca-dx-120x120.jpg 120w, https://www.radioplus.fr/wp-content/uploads/2016/03/volca-dx-150x150.jpg 150w, https://www.radioplus.fr/wp-content/uploads/2016/03/volca-dx-200x200.jpg 200w, https://www.radioplus.fr/wp-content/uploads/2016/03/volca-dx-400x400.jpg 400w, https://www.radioplus.fr/wp-content/uploads/2016/03/volca-dx-600x600.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">TECHNOVERDRIVE SAMEDI 21H</span></a>
<a class='yarpp-thumbnail' href='https://www.radioplus.fr/du-changement-dans-technoverdrive/' title='DU CHANGEMENT DANS TECHNOVERDRIVE'>
<img width="120" height="120" src="https://www.radioplus.fr/wp-content/uploads/2016/01/jpmtrax_detour-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="jpmtrax_detour" srcset="https://www.radioplus.fr/wp-content/uploads/2016/01/jpmtrax_detour-120x120.jpg 120w, https://www.radioplus.fr/wp-content/uploads/2016/01/jpmtrax_detour-150x150.jpg 150w, https://www.radioplus.fr/wp-content/uploads/2016/01/jpmtrax_detour-200x200.jpg 200w, https://www.radioplus.fr/wp-content/uploads/2016/01/jpmtrax_detour-400x400.jpg 400w, https://www.radioplus.fr/wp-content/uploads/2016/01/jpmtrax_detour-600x600.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">DU CHANGEMENT DANS TECHNOVERDRIVE</span></a>
<a class='yarpp-thumbnail' href='https://www.radioplus.fr/technoverdrive-samedi-21h-23h-2/' title='TECHNOVERDRIVE SAMEDI 21H-23H'>
<img width="120" height="120" src="https://www.radioplus.fr/wp-content/uploads/2017/02/THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768" srcset="https://www.radioplus.fr/wp-content/uploads/2017/02/THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768-120x120.jpg 120w, https://www.radioplus.fr/wp-content/uploads/2017/02/THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768-150x150.jpg 150w, https://www.radioplus.fr/wp-content/uploads/2017/02/THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768-300x300.jpg 300w, https://www.radioplus.fr/wp-content/uploads/2017/02/THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768.jpg 768w, https://www.radioplus.fr/wp-content/uploads/2017/02/THIS-IS-NOT-A-LOVE-SONG-POCHETTE-768x768-200x200.jpg 200w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">TECHNOVERDRIVE SAMEDI 21H-23H</span></a>
</div>
</div>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.radioplus.fr/tag/cosmin-trg/" rel="tag">Cosmin TRG</a> <a href="https://www.radioplus.fr/tag/decret-du-09-aout-2017/" rel="tag">décret du 09 août 2017</a> <a href="https://www.radioplus.fr/tag/jean-michel-jarre/" rel="tag">jean michel jarre</a> <a href="https://www.radioplus.fr/tag/jeff-mills/" rel="tag">Jeff Mills</a> <a href="https://www.radioplus.fr/tag/jpmtrax/" rel="tag">jpmtrax</a> <a href="https://www.radioplus.fr/tag/laurent-arnier/" rel="tag">Laurent arnier</a> <a href="https://www.radioplus.fr/tag/len-faki/" rel="tag">Len Faki</a> <a href="https://www.radioplus.fr/tag/limitation-sonore/" rel="tag">limitation sonore</a> <a href="https://www.radioplus.fr/tag/pheromone-blue/" rel="tag">Pheromone Blue</a> <a href="https://www.radioplus.fr/tag/technoverdrive/" rel="tag">technoverdrive</a></span>				<span style="display:none" class="updated">2017-10-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.radioplus.fr/author/technoverdrive/" title="Articles par Jean Philippe Planque" rel="author">Jean Philippe Planque</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.radioplus.fr/technoverdrive-28-10-17/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Technoverdrive+28.10.17&url=https://www.radioplus.fr/technoverdrive-28-10-17/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.radioplus.fr/technoverdrive-28-10-17/&amp;name=Technoverdrive+28.10.17" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Jean Philippe Planque </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/c1f7fdc73ceca9be38942e25c608ed55?s=90&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1f7fdc73ceca9be38942e25c608ed55?s=180&amp;d=identicon&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
						<a class="social-site" target="_blank" href="http://radioplus.fr/?p=331"><i class="fa fa-home"></i></a>
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Autre article</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="https://www.radioplus.fr/en-passant-par-la-lorraine/" rel="bookmark">En passant par la Lorraine &#8230;</a></h2>
			<p>  Les routes de l&rsquo;accordéon nous font découvrir &nbsp;&raquo; le petit monde musical &nbsp;&raquo; des &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/technoverdrive-28-10-17/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://www.radioplus.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18764' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8965937f3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="180"/></p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Écouter RADIO PLUS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><b>Plus de 20 000 auditeurs écoutent Radio Plus ! Merci </b>
<br />
<iframe src="https://static.infomaniak.ch/infomaniak/radio/html/radioplus2_player.html" height="100" width="465" scrolling="no" frameborder="0" allowtransparency="true"></iframe>

<b>N'hésitez  pas à nous contacter par téléphone au 09 52 22 22 07</b> <br /><br />

<a onclick="window.open('http://www.votreradiosurlenet.eu/player/index.php?radio=radioplus','Live','scrollbars=no,width=468,height=100'); return false;" alt="Ecouter Radio PLus" href="#"> <img src="http://www.radioplus.fr/wp-content/uploads/2014/01/PLAYER-EXTERNE.jpg" /> </a>
<a href="http://www.ustream.tv/channel/radioplusfrance" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.ustream.tv/channel/radioplusfrance', ' ']);" target=_blank><img src="http://www.radioplus.fr/wp-content/uploads/2014/01/RADIOVISION.jpg" /> </a>
<a href="http://www.ustream.tv/channel/radioplusfrance/videos" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.ustream.tv/channel/radioplusfrance/videos', '']);" target=_blank><img src="http://www.radioplus.fr/wp-content/uploads/2014/01/REPLAY-VIDEOS.jpg" /></a> 


<iframe src="https://tunein.com/embed/player/s1278/" style="width:100%;height:100px;" scrolling="no" frameborder="no"></iframe>
</div>
		</div></div><!-- .widget /--><div id="text-15" class="widget widget_text"><div class="widget-top"><h4>Podcast : Écoutez nos émissions</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><form method="post" action="http://www.radioplus.fr/redirection_navigation.php">
<p>
<!-- une balise select ou input ne peut pas être imbriquée directement dans form -->
     <select name="menu_destination">

<option value="http://www.radioplus.fr/">Choisir une émission</option>

<option value="http://www.radioplus.fr/speciales-podcast">Emissions spéciales et ateliers radio</option>

<option value="http://www.radioplus.fr/acoute-ichi-podcast">Acoute Ichi</option>

<option value="http://www.radioplus.fr/56k/">56k</option>

<option value=" http://www.radioplus.fr/C'EST-ARRIVE-UN-JOUR-podcast/">c'est arrivé un jour</option>

<option value="http://www.radioplus.fr/Comics-bazar-podcast">Comics bazar</option>

<option value="http://www.radioplus.fr/Dance-radio-plus-podcast">Dance radio plus</option>

<option value="http://www.radioplus.fr/douvrin-varsovie-podcast">De Douvrin à Varsovie</option>

<option value="http://www.radioplus.fr/ESCAPADE-FOLKLORIQUE-podcast">Escapade folklorique</option>

<option value="http://www.radioplus.fr/expresso-musette-7h-a-8h">EXPRESSO MUSETTE</option>


<option value="http://www.radioplus.fr/Flash-back-podcast">Flash back</option>

<option value="http://www.radioplus.fr/frequence-asso-podcast">Frequence Associations</option>

<option value="http://www.radioplus.fr/frequences-tropiques-podcast">Frequences Tropiques</option>


<option value="http://www.radioplus.fr/w-country">Génération Country</option>


<option value="http://www.radioplus.fr/Hit-hit-hit-hourra-podcast">Hit hit hit hourra</option>

<option value="http://www.radioplus.fr/hit-machine-plus-12h">Hit Machine Plus</option>


<option value="http://www.radioplus.fr/humour-plus-podcast">Humour Plus</option>

<option value="http://www.radioplus.fr/kaliedoscope">kaliedoscope</option>


<option value="http://www.radioplus.fr/air-temps-podcast">L'air du temps</option>

<option value="https://www.radioplus.fr/chansons-eternelles/">la boite à musique</option>


<option value="http://www.radioplus.fr/lheure-flamande-9h">L'heure Flamande</option>

<option value="http://www.radioplus.fr/le-temps-des-cerises">Le temps des cerises</option>
:

<option value="http://www.radioplus.fr/routes-de-laccordeon-podcast">les routes de l'accordeon</option>

<option value="http://www.radioplus.fr/legende-musicale-podcast">La legende musicale</option>

<option value="http://www.radioplus.fr/meteo-region-podcast">La Météo en région</option>



<option value=" https://www.radioplus.fr/la-dolce-vita//">La Dolce Vita</option>

<option value=" http://www.radioplus.fr/LA-POPOTE-DU-FLAHUTE-PODCAST/">La Popote du Flahute</option>

<option value="http://www.radioplus.fr/la-vie-des-livres-podcast/">La vie des livres</option>

<option value="http://www.radioplus.fr/love-generation-podcast/">Love génération</option>

<option value="http://www.radioplus.fr/pause-cafe-13h30-14h">light your fire</option>


<option value="http://www.radioplus.fr/maintenant-j'y-vais-podcast">Maintenant j'y vais</option>

<option value="http://www.radioplus.fr/musique-plus-podcast">Musique Plus</option>

<option value="http://www.radioplus.fr/oldies-and-godies-podcast">Oldies but Goldies</option>

<option value="http://www.radioplus.fr/pele-mele-podcast">Pele mele</option>

<option value="http://www.radioplus.fr/plus-de-rock-podcast">Plus de Rock</option>

<option value="http://www.radioplus.fr/quelques-moustaches-plus-podcast">Pour quelques moustaches de Plus</option>

<option value="http://www.radioplus.fr/remember-the-time-podcast">Remember the time</option>

<option value="http://www.radioplus.fr/salut-les-artistes-podcast">Salut les artistes</option>

<option value="http://www.radioplus.fr/salut-les-sixties-podcast/">Salut les sixties</option>

<option value="http://www.radioplus.fr/savoir-plus-podcast">Savoir plus</option>

<option value="http://www.radioplus.fr/sport-plus-podcast">Sport Plus</option>

<option value="http://www.radioplus.fr/Technodrive-podcast">Technoverdrive</option>

<option value="https://www.radioplus.fr/scene-jeudi-15h-a-16h/">Tous en Scène</option>

<option value="http://www.radioplus.fr/musique-dhier-daujourdhui-et-demain-podcast/">tube hier aujourd'hui demain</option>

<option value=" http://www.radioplus.fr/turbo-rock-podcast/">Turbo Rock</option>

<option value="http://www.radioplus.fr/Vos-dedicaces-dominicales-podcast">Vos dedicaces dominicales</option>

<option value="http://www.radioplus.fr/wcountry-podcast">WCountry</option>< </select>

     <input type="submit" value="Go" title="valider pour aller à la page sélectionnée" />

</select></p>
</form></div>
		</div></div><!-- .widget /--><div id="text-17" class="widget widget_text"><div class="widget-top"><h4>RADIO PLUS EN FËTE SAMEDI 21 OCT 2017</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/decibelfest/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/decibelfest/', '  ']);" target=_blank> <img src="http://www.radioplus.fr/wp-content/uploads/2016/12/Image3.jpg" /> </a>
<br /></div>
		</div></div><!-- .widget /--><div id="tie-soundcloud-widget-2" class="widget tie-soundcloud"><div class="widget-top"><h4>Notre reportage coup de coeur&#8230; pour tout écouter cliquer sur reportage dans le menu</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/radioplusfm&amp;color=37b8eb&amp;auto_play=false&amp;show_artwork=true&amp;visual=false"></iframe></div></div><!-- .widget /--><div id="text-6" class="widget widget_text"><div class="widget-top"><h4>Réseaux Sociaux</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.youtube.com/DOUVRIN/videos" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.youtube.com/DOUVRIN/videos', ' ']);" target=_blank><img src="http://www.radioplus.fr/wp-content/uploads/2014/01/YOUTUBE-RADIO-+.jpg" /> </a>
<a href="http://facebook.com/radioplus62" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://facebook.com/radioplus62', '  ']);" target=_blank> <img src="http://www.radioplus.fr/wp-content/uploads/2014/01/FACEBOOK.jpg" /> </a>
<br />

Retrouvez <a href="https://plus.google.com/+RadioplusFr62/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://plus.google.com/+RadioplusFr62/', 'Radio Plus sur Google+']);" rel="publisher">Radio Plus sur Google+</a>
</div>
		</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>Application</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script type="text/javascript" src="http://radiopluspdc.apps.teweco.fr/apiv3/buttons/1493755302/"></script></div>
		</div></div><!-- .widget /--><div id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-top"><h4>Newsletter: Recevez notre programme quotidien</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Saisissez votre adresse email pour vous abonner à la newsletter de RADIO PLUS.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Adresse Email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresse Email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.radioplus.fr/technoverdrive-28-10-17/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Souscrire" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div><!-- .widget /--><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-top"><h4><a href="https://www.facebook.com/radioplus62">Facebook</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radioplus62" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radioplus62"><a href="https://www.facebook.com/radioplus62">Facebook</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Retrouvez vos émissions sur Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="https://www.facebook.com/lameteoenregion?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/lameteoenregion?fref=ts', 'La météo en région']);" target="_blank">La météo en région</a> /
<a href="https://www.facebook.com/LaMatinalePlus" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/LaMatinalePlus', 'La Matinale Plus']);" target="_blank">La Matinale Plus</a> /
<a href="https://www.facebook.com/pages/Humour-Plus/158956457540387?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/pages/Humour-Plus/158956457540387?fref=ts', 'Humour Plus']);" target="_blank">Humour Plus</a> /
<a href="https://www.facebook.com/laviedeslivres62?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/laviedeslivres62?fref=ts', 'La vie des Livres']);" target="_blank">La vie des Livres</a> /
<a href="https://www.facebook.com/pages/Remember-the-time-radio/154709288018227?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/pages/Remember-the-time-radio/154709288018227?fref=ts', 'Remember the time']);" target="_blank">Remember the time</a> /
<a href="http://www.fandefunk.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.fandefunk.com/', 'Fan de funk']);" target="_blank">Fan de funk</a> /
<a href="http://www.musicfranco.net/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.musicfranco.net/', 'Salut les Sixties']);" target="_blank">Salut les Sixties</a> /
<a href="http://www.frequencetropiquesharry.fr/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.frequencetropiquesharry.fr/', 'Fréquence Tropiques']);" target="_blank">Fréquence Tropiques</a> /
<a href="https://www.facebook.com/pages/RADIO-OLDIES-AND-ROCK-N-ROLL/395644800729?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/pages/RADIO-OLDIES-AND-ROCK-N-ROLL/395644800729?fref=ts', 'Oldies but Goldies']);" target="_blank">Oldies but Goldies</a> /

<a href="https://www.facebook.com/Vos-D%C3%A9dicaces-Dominicales-Radio-Plus-948999175172591/timeline/?ref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/Vos-D%C3%A9dicaces-Dominicales-Radio-Plus-948999175172591/timeline/?ref=ts', 'Vos dédicaces dominicales']);" target="_blank">Vos dédicaces dominicales</a> /

<a href="https://www.facebook.com/lovegenerationradioplus?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/lovegenerationradioplus?fref=ts', 'Love Génération']);" target="_blank">Love Génération</a> /

<a href="https://www.facebook.com/plusderock?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/plusderock?fref=ts', 'Plus de Rock']);" target="_blank">Plus de Rock</a> /

<a href="https://www.facebook.com/lovegenerationradioplus?fref=ts" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/lovegenerationradioplus?fref=ts', 'Flash Back']);" target="_blank">Flash Back</a> /</div>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>RETROUVEZ NOS ARTICLES</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octobre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.radioplus.fr/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.radioplus.fr/2017/10/01/" aria-label="Publications publiées sur 1 October 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.radioplus.fr/2017/10/02/" aria-label="Publications publiées sur 2 October 2017">2</a></td><td><a href="https://www.radioplus.fr/2017/10/03/" aria-label="Publications publiées sur 3 October 2017">3</a></td><td><a href="https://www.radioplus.fr/2017/10/04/" aria-label="Publications publiées sur 4 October 2017">4</a></td><td><a href="https://www.radioplus.fr/2017/10/05/" aria-label="Publications publiées sur 5 October 2017">5</a></td><td>6</td><td><a href="https://www.radioplus.fr/2017/10/07/" aria-label="Publications publiées sur 7 October 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://www.radioplus.fr/2017/10/09/" aria-label="Publications publiées sur 9 October 2017">9</a></td><td>10</td><td><a href="https://www.radioplus.fr/2017/10/11/" aria-label="Publications publiées sur 11 October 2017">11</a></td><td><a href="https://www.radioplus.fr/2017/10/12/" aria-label="Publications publiées sur 12 October 2017">12</a></td><td><a href="https://www.radioplus.fr/2017/10/13/" aria-label="Publications publiées sur 13 October 2017">13</a></td><td><a href="https://www.radioplus.fr/2017/10/14/" aria-label="Publications publiées sur 14 October 2017">14</a></td><td>15</td>
	</tr>
	<tr>
		<td><a href="https://www.radioplus.fr/2017/10/16/" aria-label="Publications publiées sur 16 October 2017">16</a></td><td><a href="https://www.radioplus.fr/2017/10/17/" aria-label="Publications publiées sur 17 October 2017">17</a></td><td><a href="https://www.radioplus.fr/2017/10/18/" aria-label="Publications publiées sur 18 October 2017">18</a></td><td><a href="https://www.radioplus.fr/2017/10/19/" aria-label="Publications publiées sur 19 October 2017">19</a></td><td><a href="https://www.radioplus.fr/2017/10/20/" aria-label="Publications publiées sur 20 October 2017">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://www.radioplus.fr/2017/10/23/" aria-label="Publications publiées sur 23 October 2017">23</a></td><td><a href="https://www.radioplus.fr/2017/10/24/" aria-label="Publications publiées sur 24 October 2017">24</a></td><td>25</td><td><a href="https://www.radioplus.fr/2017/10/26/" aria-label="Publications publiées sur 26 October 2017">26</a></td><td><a href="https://www.radioplus.fr/2017/10/27/" aria-label="Publications publiées sur 27 October 2017">27</a></td><td><a href="https://www.radioplus.fr/2017/10/28/" aria-label="Publications publiées sur 28 October 2017">28</a></td><td id="today">29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Catégories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-95"><a href="https://www.radioplus.fr/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-2079"><a href="https://www.radioplus.fr/category/emission-polonaise/" >emission polonaise</a>
</li>
	<li class="cat-item cat-item-571"><a href="https://www.radioplus.fr/category/emploi/" >Emploi</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://www.radioplus.fr/category/environnement/" >Environnement</a>
</li>
	<li class="cat-item cat-item-361"><a href="https://www.radioplus.fr/category/jeux-2/" >Jeux</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.radioplus.fr/category/articles/" >L&#039;actualité de votre radio</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://www.radioplus.fr/category/loisirs/" >Loisirs</a>
</li>
	<li class="cat-item cat-item-403"><a href="https://www.radioplus.fr/category/podcast-2/" >Podcast</a>
</li>
	<li class="cat-item cat-item-94"><a href="https://www.radioplus.fr/category/solidarite/" >Solidarité</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.radioplus.fr/category/sondages/" title="Les sondages de Radio Plus">Sondages</a>
</li>
	<li class="cat-item cat-item-199"><a href="https://www.radioplus.fr/category/sport/" >Sport</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4>Les Partenaires</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img src="http://www.radioplus.fr/wp-content/uploads/2016/09/Partenaires-radio-plus.jpg"/></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>Connexion</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="https://www.radioplus.fr/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Username" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/technoverdrive-28-10-17/"/>
			</form>
			<ul class="login-links">
								<li><a href="https://www.radioplus.fr/my-account/lost-password/">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="rc_widget-3" class="footer-widget widget_rc_widget"><div class="footer-widget-top"><h4>Contact</h4></div>
						<div class="footer-widget-container"><ul class="vcard" itemscope itemtype="http://schema.org/RadioStation"><li class="fn  org" itemprop="name"><strong>RADIO PLUS</strong></li><li itemprop="description">Radio</li><li><div class="adr" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><span class="street-address" itemprop="streetAddress">6 rue cauwet</span><br><span class="postal-code" itemprop="postalCode">62138</span>&nbsp;<span class="locality" itemprop="addressLocality">Douvrin</span><br><span class="country-name" itemprop="addressCountry">France</span></div></li><li class="tel" itemprop="telephone">09 52 22 22 07</li><li class="email" itemprop="email"><a href="mailto:&#114;&#101;d&#97;ction&#64;&#114;&#97;&#100;io&#112;&#108;&#117;&#115;&#46;&#102;r">redaction@radioplus.fr</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="authors-posts-widget-2" class="footer-widget authors-posts"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="https://www.radioplus.fr/author/technoverdrive/" title=""><img alt='' src='https://secure.gravatar.com/avatar/c1f7fdc73ceca9be38942e25c608ed55?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1f7fdc73ceca9be38942e25c608ed55?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.radioplus.fr/technoverdrive-28-10-17/">Technoverdrive 28.10.17</a></h3>
			<strong><a href="https://www.radioplus.fr/author/technoverdrive/" title="">Jean Philippe Planque </a></strong>
		</li>
				<li>
						<h3><a href="https://www.radioplus.fr/en-passant-par-la-lorraine/">En passant par la Lorraine &#8230;</a></h3>
			<strong><a href="https://www.radioplus.fr/author/route-accordeon/" title="">christophe grebert </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.radioplus.fr/author/jcd62800/" title=""><img alt='' src='https://secure.gravatar.com/avatar/0ba55e24e005ff288c13de535c08890d?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ba55e24e005ff288c13de535c08890d?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.radioplus.fr/turbo-rock-26-octobre-2017/">TURBO ROCK LE 26 Octobre 2017</a></h3>
			<strong><a href="https://www.radioplus.fr/author/jcd62800/" title="">JEAN CLAUDE </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.radioplus.fr/author/mcfly/" title=""><img alt='' src='https://secure.gravatar.com/avatar/2aeca122ea29ae092dfecea4b9926ff3?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2aeca122ea29ae092dfecea4b9926ff3?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.radioplus.fr/plateau-radio-salon-de-pologne-a-bethune/">PLATEAU RADIO SALON DE LA POLOGNE A BETHUNE</a></h3>
			<strong><a href="https://www.radioplus.fr/author/mcfly/" title="">Christophe PASQUIER </a></strong>
		</li>
				<li>
							<div class="post-thumbnail">
					<a href="https://www.radioplus.fr/author/laura/" title=""><img alt='' src='https://secure.gravatar.com/avatar/a9c53c1df935529ce095bde20931a63d?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9c53c1df935529ce095bde20931a63d?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.radioplus.fr/parlons-franf-leau-region/">Parlons FRANF : L&rsquo;eau en région</a></h3>
			<strong><a href="https://www.radioplus.fr/author/laura/" title="">laura lasselin </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.radioplus.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+RadioplusFr62" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/radioplus62" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/radioplus62" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCAd3xbPNVaagJJPD0aU2LrA" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="SoundCloud" href="https://soundcloud.com/radioplusfm/" target="_blank"><i class="fa fa-soundcloud"></i></a>
			</div>

		
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	<div class="grofile-hash-map-c1f7fdc73ceca9be38942e25c608ed55">
	</div>
	<div class="grofile-hash-map-0ba55e24e005ff288c13de535c08890d">
	</div>
	<div class="grofile-hash-map-2aeca122ea29ae092dfecea4b9926ff3">
	</div>
	<div class="grofile-hash-map-a9c53c1df935529ce095bde20931a63d">
	</div>
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/technoverdrive-28-10-17\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"https:\/\/www.radioplus.fr\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.radioplus.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.radioplus.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/technoverdrive-28-10-17\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.radioplus.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.radioplus.fr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/technoverdrive-28-10-17\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.radioplus.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.radioplus.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.radioplus.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'62800966',post:'18764',tz:'1',srv:'www.radioplus.fr'} ]);
	_stq.push([ 'clickTrackerInit', '62800966', '18764' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>